Folgende Warnungen sind aufgetreten:
Warning [2] preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 107 - File: inc/plugins/mycodepack.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/mycodepack.php 107 preg_replace
/inc/class_plugins.php 142 mycodepack_run
/inc/class_parser.php 244 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_match(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 117 - File: inc/plugins/mycodepack.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/mycodepack.php 117 preg_match
/inc/class_plugins.php 142 mycodepack_run
/inc/class_parser.php 244 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 75 - File: inc/plugins/tabbedPost.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/tabbedPost.php 75 preg_replace
/inc/class_plugins.php 142 tabbedPost_load
/inc/class_parser.php 282 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 107 - File: inc/plugins/mycodepack.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/mycodepack.php 107 preg_replace
/inc/class_plugins.php 142 mycodepack_run
/inc/class_parser.php 244 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_match(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 117 - File: inc/plugins/mycodepack.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/mycodepack.php 117 preg_match
/inc/class_plugins.php 142 mycodepack_run
/inc/class_parser.php 244 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 75 - File: inc/plugins/tabbedPost.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/tabbedPost.php 75 preg_replace
/inc/class_plugins.php 142 tabbedPost_load
/inc/class_parser.php 282 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 107 - File: inc/plugins/mycodepack.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/mycodepack.php 107 preg_replace
/inc/class_plugins.php 142 mycodepack_run
/inc/class_parser.php 244 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_match(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 117 - File: inc/plugins/mycodepack.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/mycodepack.php 117 preg_match
/inc/class_plugins.php 142 mycodepack_run
/inc/class_parser.php 244 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 75 - File: inc/plugins/tabbedPost.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/tabbedPost.php 75 preg_replace
/inc/class_plugins.php 142 tabbedPost_load
/inc/class_parser.php 282 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 107 - File: inc/plugins/mycodepack.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/mycodepack.php 107 preg_replace
/inc/class_plugins.php 142 mycodepack_run
/inc/class_parser.php 244 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_match(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 117 - File: inc/plugins/mycodepack.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/mycodepack.php 117 preg_match
/inc/class_plugins.php 142 mycodepack_run
/inc/class_parser.php 244 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message
Warning [2] preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead - Line: 75 - File: inc/plugins/tabbedPost.php PHP 7.3.31-1~deb10u6 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
[PHP] errorHandler->error_callback
/inc/plugins/tabbedPost.php 75 preg_replace
/inc/class_plugins.php 142 tabbedPost_load
/inc/class_parser.php 282 pluginSystem->run_hooks
/printthread.php 203 postParser->parse_message



Vespiary
Dragon Age Origins - Druckversion

+- Vespiary (https://forum.vespiary.de)
+-- Forum: Off-Topic (https://forum.vespiary.de/forum-65.html)
+--- Forum: Sonstige Games (https://forum.vespiary.de/forum-69.html)
+--- Thema: Dragon Age Origins (/thread-1157.html)



Dragon Age Origins - BingElling - 12.10.2014




RE: Dragon Age Origins - Cive - 12.10.2014




RE: Dragon Age Origins - Avendros - 17.10.2014




RE: Dragon Age Origins - LudiusB - 17.10.2014